<!DOCTYPE html>
<html lang="fr" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-100070348-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="Le mouvement des Gilets Jaunes fait des petits au Québec | Le Peuple" />
<meta property="twitter:card" content="summary_large_image" />
<link rel="canonical" href="http://le-peuple.ca/societe/article-4180-1547463640" />
<meta name="description" content="Un camionneur de la région de Montréal démarre le bal en lançant une manifestation de gilets jaunes dimanche à Victoriaville." />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://le-peuple.ca/sites/default/files/gilets-jaunes-2_1.jpg" />
<meta property="og:url" content="http://le-peuple.ca/societe/article-4180-1547463640" />
<meta property="og:description" content="Un camionneur de la région de Montréal démarre le bal en lançant une manifestation de gilets jaunes dimanche à Victoriaville." />
<meta property="og:title" content="Le mouvement des Gilets Jaunes fait des petits au Québec" />
<meta property="twitter:site" content="@LePeupleQC" />
<meta property="twitter:image" content="http://le-peuple.ca/sites/default/files/gilets-jaunes-2_1.jpg" />
<meta property="twitter:description" content="Un camionneur de la région de Montréal démarre le bal en lançant une manifestation de gilets jaunes dimanche à Victoriaville." />
<meta property="twitter:title" content="Le mouvement des Gilets Jaunes fait des petits au Québec" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async="async" src="//g.ezoic.net/ezoic/ezoiclitedata.go?did"></script>
<link rel="shortcut icon" href="/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="/societe/article-4180-1547463640" />

    <title>Le mouvement des Gilets Jaunes fait des petits au Québec | Le Peuple</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_E0BxtP_WEM0ie5GUZSFnTmZQs5RZF3yBWamQwUJuphg.css?pldjuc" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_TC_XtalzQmK2u9iWWvhwmiskAgOqfCrfckxh9OPbnSk.css?pldjuc" media="all" />
<link rel="stylesheet" href="/themes/custom/journaleight/css/components/messages.css?pldjuc" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_LbG1dffplsq_bZthvBhCPgCQD4gHuaubv4aNpJNjOPo.css?pldjuc" media="all" />
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_IT5BooHZDnrqz9qAeQr1lDZK1SjxhrAgtUPPMkcFIls.css?pldjuc" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_VC5BH6VHMHyzB7tg7QP0llRJChPVDWszpjWGjMUwqxQ.css?pldjuc" media="print" />
<link rel="stylesheet" href="/sites/default/files/css/css_2yy4GpknD6GhoSY-U0SBOnCdONY2mMnfMYN_Nih6GjA.css?pldjuc" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab:400,300,700&amp;subset=latin-ext,latin,greek" media="all" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:400,300,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" href="/themes/custom/journaleight/css/theme/color-blue.css?pldjuc" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_-sJjnaR5AwTvyrtp2dTkb7L1nnioS45-0ltcdej8yVA.css?pldjuc" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body class="layout-one-sidebar layout-sidebar-second hff-10 navff-17 pff-10 sff-10 slff-10 wide grad4 fixed-header-enabled path-node page-node-type-mt-post">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      Aller au contenu principal
    </a>
    
    
<div id="page-container">

  <header class="headers-wrapper">
                <div id="pre-header" class="clearfix colored-area colored-area__blue">
        <div class="container">
                    <div id="pre-header-inside" class="clearfix">
            <div class="row">
                                            <div class="col-md-12">
                                    <div id="pre-header-second" class="clearfix">
                    <div class="pre-header-area">
                            <div class="region region-pre-header-second">
      <div id="block-preheadersocialicons" class="block block-block-content block-block-content850b89dd-6c29-49bd-9e00-c86e6f10bc4e">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul class="icons-list icons-list--small text-right">
  <li>Suivez-nous&nbsp;&nbsp;⇒</li>
  <li>
    <a href="/infolettre?referer=topbar"><i class="fa fa-envelope"></i><span class="sr-only">Infolettre</span></a>
  </li>
  <li>
    <a href="https://www.facebook.com/Le-Peuple-QC-112054719498398/?referer=topbar"><i class="fa fa-facebook"></i><span class="sr-only">facebook</span></a>
  </li>
  <li>
    <a href="https://twitter.com/LePeupleQC?referer=topbar"><i class="fa fa-twitter"></i><span class="sr-only">twitter</span></a>
  </li>
  <li>
    <a href="/actualites.xml?referer=topbar"><i class="fa fa-rss"></i><span class="sr-only">RSS</span></a>
  </li>
  <li>
    <a href="/ne-rien-manquer?referer=topbar"><i class="fa fa-plus"></i><span class="sr-only">Plus</span></a>
  </li>
</ul></div>
      
    </div>
  </div>

    </div>
  
                    </div>
                  </div>
                                  </div>
                          </div>
          </div>
                  </div>
      </div>
                        <div id="header" role="banner" class="clearfix">
        <div class="container">
                    <div id="header-inside" class="clearfix">
            <div class="row">
                                            <div class="col-md-12">
                                    <div id="header-second" class="clearfix">
                    <div class="header-area">
                              <div class="region region-header-second">
      <div id="block-journaleight-branding" class="clearfix site-branding block block-system block-system-branding-block">
  
    
    <div class="logo-and-site-name-wrapper clearfix">
              <div class="site-name site-branding__name">
        <a href="/" title="Accueil" rel="home">Le Peuple</a>
      </div>
              <div class="site-slogan site-branding__slogan">Les vrais enjeux</div>
      </div>
</div>

    </div>
  
                    </div>
                  </div>
                                  </div>
                                        </div>
          </div>
                  </div>
      </div>
        
              <div id="navigation">
                  <div class="site-name site-name__header">
            <a href="/" title="Accueil" rel="home">Le Peuple</a>
          </div>
                <div class="container">
                    <div id="navigation-inside" class="clearfix">
            <div class="row">
                                            <div class="col-md-12">
                                    <div id="main-navigation" class="clearfix">
                    <div class="navigation-area">
                      <nav>
                              <div class="region region-navigation">
      <div id="block-journaleight-mainnavigation" class="block block-superfish block-superfishmain">
  
    
      <div class="content">
      
<ul id="superfish-main" class="menu sf-menu sf-main sf-horizontal sf-style-none">
  
<li id="main-standardfront-page" class="sf-depth-1 sf-no-children"><a href="/" class="sf-depth-1">Accueil</a></li><li id="main-menu-link-contente1742aa4-5d48-4e24-92ec-14e8fb440422" class="sf-depth-1 menuparent"><a href="/actualites" class="sf-depth-1 menuparent">Actualités</a><ul><li id="main-menu-link-content71dbdbd0-fccb-4698-89d1-4c1fbfe4928c" class="sf-depth-2 sf-no-children"><a href="/societe" class="sf-depth-2">Société</a></li><li id="main-menu-link-content37690d29-29b2-46c1-b101-a86b52db5481" class="sf-depth-2 sf-no-children"><a href="/politique" class="sf-depth-2">Politique</a></li><li id="main-menu-link-content777a8b32-ad17-439d-bc9c-81940f27b520" class="sf-depth-2 sf-no-children"><a href="/economie" class="sf-depth-2">Économie</a></li><li id="main-menu-link-content15113981-4f61-4567-a290-4b82ec12893e" class="sf-depth-2 sf-no-children"><a href="/justice" class="sf-depth-2">Justice</a></li></ul></li><li id="main-menu-link-content177aaa81-9cc8-43eb-87ee-20c8cc5d5ff0" class="sf-depth-1 sf-no-children"><a href="/enquetes" class="sf-depth-1">Enquêtes</a></li><li id="main-menu-link-content20e80778-b91e-4144-b88b-21305b367afa" class="sf-depth-1 menuparent"><a href="/opinions" class="sf-depth-1 menuparent">Opinions</a><ul><li id="main-menu-link-content12fa731e-b18d-471d-8934-2fa9044b4f99" class="sf-depth-2 sf-no-children"><a href="/chroniques" class="sf-depth-2">Nos chroniques</a></li><li id="main-menu-link-content0856ef26-32f5-4c4d-96dc-48d459af6058" class="sf-depth-2 sf-no-children"><a href="/lavis-du-lecteur" class="sf-depth-2">L&#039;avis du lecteur</a></li><li id="main-menu-link-contentf473e38b-eefd-4173-a6b5-667ae72e4fe0" class="sf-depth-2 sf-no-children"><a href="/lettres-ouvertes" class="sf-depth-2">Lettres ouvertes</a></li></ul></li><li id="main-menu-link-contenta261e65a-3066-418b-b003-f91cbd3567ba" class="sf-depth-1 sf-no-children"><a href="/contact" class="sf-depth-1">Contact</a></li>
</ul>

    </div>
  </div>

    </div>
  
                      </nav>
                    </div>
                  </div>
                                  </div>
                          </div>
          </div>
                  </div>
      </div>
          </header>

          <div id="page-intro" class="clearfix">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
                        <div id="page-intro-inside" class="clearfix "
              >
                    <div class="region region-page-intro">
      

    </div>
  
            </div>
                      </div>
        </div>
      </div>
    </div>
      
    <div id="page" class="page clearfix">
    <div class="container">
            <div id="page-inside">

                            <div id="top-content">
                        <div id="top-content-inside" class="clearfix "
              >
              <div class="row">
                <div class="col-md-12">
                        <div class="region region-top-content">
      <div id="block-pageintroad" class="block block-block-content block-block-contentcd347fa5-2fda-43ce-967c-817fd487ee6b">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6425479774068853"
     data-ad-slot="9863683474"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<div id="ezoic-pub-ad-placeholder-102"></div></div>
      
    </div>
  </div>

    </div>
  
                </div>
              </div>
            </div>
                      </div>
                  
                <div id="main-content">
          <div class="row">

            <section class="col-md-8">

              
              
                                              <div id="promoted" class="clearfix">
                                    <div id="promoted-inside" class="clearfix "
                    >
                    
                  </div>
                                  </div>
                              
                            <div id="main" class="clearfix "
                >

                                        <div class="region region-content">
      <div id="block-journaleight-page-title" class="block block-core block-page-title-block">
  
    
      <div class="content">
      
  <h1 class="title page-title"><span class="field field--name-title field--type-string field--label-hidden">Le mouvement des Gilets Jaunes fait des petits au Québec</span>
</h1>


    </div>
  </div>
<div id="block-journaleight-content" class="block block-system block-system-main-block">
  
    
      <div class="content">
      
<article data-history-node-id="4180" about="/societe/article-4180-1547463640" class="node node--type-mt-post node--promoted node--view-mode-full clearfix">
  
  <div class="node-side">
          <div class="user-info">
                  <div class="user-picture">
            <div>
              <article typeof="schema:Person" about="/utilisateurs/440-patrice-hans-perrier" class="profile">
  
            <div class="field field--name-user-picture field--type-image field--label-hidden field__item">  <a href="/utilisateurs/440-patrice-hans-perrier"><img src="/sites/default/files/styles/mt_avatar/public/pictures/patrice-hans-perrier.png?itok=P8vZ9Tn5" width="80" height="80" alt="Profile picture for user Patrice-Hans Perrier" typeof="foaf:Image" class="image-style-mt-avatar" />

</a>
</div>
      </article>

            </div>
          </div>
                <div class="user-name"><span class="field field--name-uid field--type-entity-reference field--label-hidden"><a title="Voir le profil utilisateur." href="/utilisateurs/440-patrice-hans-perrier" lang="" about="/utilisateurs/440-patrice-hans-perrier" typeof="schema:Person" property="schema:name" datatype="" class="username">Patrice-Hans Perrier</a></span>
</div>
        
      </div>
                      <div class="share-links">
        <ul>
          <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://le-peuple.ca/societe/article-4180-1547463640&t=Le%20mouvement%20des%20Gilets%20Jaunes%20fait%20des%20petits%20au%20Qu%C3%A9bec" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;">
                <i class="fa fa-facebook"></i>
                <span class="share-links__text">Partager</span>
            </a>
          </li>
          <li class="twitter">
            <a href="http://twitter.com/share?text=Le%20mouvement%20des%20Gilets%20Jaunes%20fait%20des%20petits%20au%20Qu%C3%A9bec&url=http://le-peuple.ca/societe/article-4180-1547463640" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;">
                <i class="fa fa-twitter"></i>
                <span class="share-links__text">Tweeter</span>
            </a>
          </li>
          <li class="email">
            <a href="mailto:?Subject=Le%20mouvement%20des%20Gilets%20Jaunes%20fait%20des%20petits%20au%20Qu%C3%A9bec&amp;Body=http://le-peuple.ca/societe/article-4180-1547463640">
                <i class="fa fa-envelope-o"></i>
                <span class="share-links__text">Courriel</span>
            </a>
          </li>
                      <li class="print">
              <div class="print">
                <a href="javascript:window.print()" class="print-button">
                  <i class="fa fa-print"></i>
                  <span class="share-links__text">Imprimer</span>
                </a>
              </div>
            </li>
                  </ul>
      </div>
              <div class="content-font-settings">
          <div class="font-resize">
            <a href="#" id="decfont">A-</a>
            <a href="#" id="incfont">A+</a>
          </div>
      </div>
              </div>
  <div class="node-content">
            <header>
        
  <h1 class="node__title title">
    <span class="field field--name-title field--type-string field--label-hidden">Le mouvement des Gilets Jaunes fait des petits au Québec</span>

  </h1>
  
            <div class="node__meta">
      <div class="node-info">
                  <div class="node-info-item node-info-item-date"><i class="fa fa-calendar"></i> <span class="field field--name-created field--type-created field--label-hidden">lun, 14/01/2019 – 19:15</span>
</div>
                          <div class="node-info-item node-info-item-term"><i class="fa fa-tags"></i> Posté dans : <div class="field field--name-field-mt-post-categories field--type-entity-reference field--label-hidden field--entity-reference-target-type-taxonomy-term clearfix">
    <ul class='links field__items'>
          <li><a href="/societe" hreflang="fr">Société</a></li>
      </ul>
</div></div>
                          <div class="node-info-item node-info-item-comments">
            <i class="fa fa-comments-o"></i>
            0 commentaire          </div>
              </div>
    </div>
      </header>
    <div class="node__content clearfix">
        
            <div class="clearfix text-formatted field field--name-field-mt-subheader-body field--type-text-with-summary field--label-hidden field__item"><p>Un camionneur de la région de Montréal démarre le bal en lançant une manifestation de gilets jaunes dimanche à Victoriaville.</p></div>
        
      <div class="field field--name-field-image field--type-image field--label-hidden field__items">
      <div class="images-container clearfix">
        <div class="image-preview clearfix">
          <div class="image-wrapper clearfix">
            <div class="field__item">
                <a class="image-popup overlayed" href="http://le-peuple.ca/sites/default/files/gilets-jaunes-2_1.jpg"><img src="/sites/default/files/styles/large/public/gilets-jaunes-2_1.jpg?itok=LiWHvdhm" width="750" height="499" alt="Gilets jaunes" typeof="foaf:Image" class="image-style-large" />

<span class="overlay"><i class="fa fa-plus"></i></span></a>

            </div>
          </div>
        </div>
      </div>
          </div>
  
            <div class="clearfix text-formatted field field--name-field-sources2 field--type-text-long field--label-hidden field__item"><p style="background-color: #d3d3d3; padding: 10px; margin-bottom: 23px; margin-top: 7px;"><small><em><strong>Voici la ou les sources de cet article : </strong><a href="https://www.facebook.com/permalink.php?story_fbid=314564999190132&amp;id=100019099027672">Facebook</a>, <a href="https://www.lapresse.ca/actualites/201901/13/01-5210898-les-gilets-jaunes-quebecois-se-reunissent-a-victoriaville.php">La Presse</a>, <a href="https://twitter.com/BobRae48/status/1084084380455202817">Twitter</a>, <a href="https://www.tvanouvelles.ca/2019/01/13/le-mouvement-des-gilets-jaunes-au-quebec?fbclid=IwAR0AYBWzzudX5tQU6kcCRHelRr_IPsAAu3I794vdmA_OMbtFzzVWywi2eWQ">TVA Nouvelles</a> et <a href=" https://www.youtube.com/watch?time_continue=1&amp;v=U76_JoZ2Ul4">YouTube</a> / <strong>Voici la source de la photo : </strong>Dmitry Dzhus, <a href="https://www.flickr.com/photos/nothingpersonal/45508327924/in/photolist-2ckq5pw-2dzWLu6-2ckrVi1-2c3kckY-R4qdyh-2aqGJry-2aqGJej-R4qdPh-2c52KG5-2cuCiP9-PGotpX-qkPrF4-2cu2KAE-2bB8jwg-p5yP3s-R4qdwo-2aQc2m1-2cZ2Cne-2bVxszp-2d99hRo-2dj19z8-2aeip9h-2cu2JBW-cmGjZj-2dviYPq-2drgrED-86Zfr8-2dAKdme-2aEFKbY-RaX3Pu-BrRZid-2doTxLx-aHWbF8-2bKEwrD-2aQbMey-PPQVCV-2aEY3Hj-2dAzo6z-2aQbMtS-2du5LSv-fL3z22-2bT2g6V-2dATsRa-fK9eNz-PD1H16-2bXFn4X-HuK8KZ-2ddjAxG-2bTZtxX-2bW7UbD">Flickr</a>, <a href="https://creativecommons.org/licenses/by/2.0/">CC BY 2.0</a></em></small></p>
</div>
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>La Presse et Radio-Canada ont envoyé quelques reporters braver le froid, dimanche dernier, pour aller cueillir les impressions de la quinzaine de Gilets Jaunes qui manifestaient sur un terrain privé de Victoriaville. Agnès Gruda, de La Presse, nous apprend que c'est Stéphane Thibault, un camionneur de Repentigny qui aurait mis sur pied un groupe Facebook afin de <a href="http://le-peuple.ca/societe/article-4029-1545022738" target="_blank">faire écho au soulèvement des Gilets Jaunes français</a>. </p>

<p><strong>Le mouvement migre chez nous</strong></p>

<p>Ici, chez nous, bien que les conditions socioéconomiques soient passablement différentes de ce qui prévaut en France, beaucoup de nos compatriotes sont insatisfaits. Ils se plaignent de vivre au sein de l'État le plus taxé en Amérique du Nord, de subir les pressions d'une immigration de masse qui s'est manifestée principalement au Québec depuis 2017 ou d'être laissés pour compte par une classe politique au service de l'oligarchie financière. </p>

<p>Quoi qu'il en soit, l'économiste Pierre Fortin, interrogé dimanche sur la question par l'équipe de TVA Nouvelles, estime qu'on ne risque pas de voir se répéter le mouvement des Gilets Jaunes français avec la même ampleur au Québec, alors que l'écart de revenu entre la métropole et le reste du Québec est de l'ordre de 7 à 8 %. En France, la situation serait beaucoup plus explosive puisque l'écart entre Paris et les provinces ou régions périurbaines est de l'ordre de 25 %. </p>

<p><strong>Les régions souffrent aussi au Québec</strong></p>

<p>De plus, l'économiste nous prévient que le pouvoir d'achat des Français, surtout à l'extérieur de la région parisienne, aurait considérablement baissé depuis la récession de 2009. Et, pourtant, la situation n'est pas si rose qu'il n'y paraît au Québec, dans un contexte où l'ensemble des régions aura voté comme un seul homme face à l'Île de Montréal qui prend, de plus en plus, les allures d'une cité-État complètement coupée de la réalité d'un Québec qui souhaite toujours s'émanciper de la férule d'Ottawa.</p>

<p>En effet, le camionneur Thibault arborait, dimanche, un gilet jaune sur lequel on pouvait y lire « Trudeau démission ». Alexe Gosselin, propriétaire du lave-auto à Victoriaville où s'étaient réunis la quinzaine de protestataires, n'a pas hésité à confier à La Presse qu'elle considère que la « politique des frontières ouvertes du gouvernement Trudeau » constitue un problème de poids à l'heure actuelle. Stéphane Thibault, notre camionneur en gilet jaune, estime qu'il serait pertinent de transformer le système d'imposition canadien afin de faire en sorte que les contribuables puissent soustraire les taxes qu'ils paient sur leur impôt sur le revenu.</p>

<p><strong>Des revendications concrètes</strong></p>

<p>Une autre manifestante aurait confié à la journaliste de La Presse être déçue par la mauvaise qualité des prestations en matière de services publics, dans un contexte où nous payons de plus en plus d'impôts. Outre leur grogne envers une fiscalité qu'ils jugent inéquitable, les manifestants n'ont pas hésité à dénoncer la signature du Pacte de Marrakech sur les migrations en décembre dernier, dans un contexte où, pour reprendre le slogan d'une manifestante, il devient impératif de faire passer « les nôtres avant les vôtres ». </p>

<p>À l'instar de leurs cousins français, les Gilets Jaunes québécois attirent l'attention du grand public sur le fait que la pauvreté et la misère se développent au sein même de la nation québécoise. Contrairement au politicien libéral Bob Rae qui a lancé, sur Twitter, que les Gilets Jaunes « sont les nouvelles chemises brunes » (en référence aux nazis), il semble que les principaux intéressés ne manifestent pas afin de défendre des politiques d'extrême-droite, ou dans l'autre sens, mais bien plutôt pour que la classe politique cesse d'ignorer la « misère populaire ». </p>

<p>Ainsi, un autre Gilet Jaune, présent à Victoriaville, a lancé face à la caméra de Stéphane Thibault, en parlant des journalistes de Radio-Canada et de TVA présents sur les lieux, « ça va être à leur tour de faire le <em>move</em> avec le Gilet Jaune [...] il va falloir qu'ils [les travailleurs des grands médias] fassent le <em>move</em>, autant que les policiers, autant que les PDG des grandes compagnies, à un moment donné, il va falloir que tous ces gens-là fassent le <em>move</em> [...] pour une meilleure qualité de vie ». Comme quoi, pour reprendre un argument mis de l'avant par le sociologue Mathieu Bock-Côté, le mouvement des Gilets Jaunes pourrait bien finir par fédérer l'ensemble des contribuables et le peuple au grand complet.</p>
</div>
      
    <div style="border: 1px solid #002495; padding: 20px; margin-top: -10px; margin-bottom: 35px;">
    <h2 style="margin-top: 7px">Nous avons besoin de votre aide !</h2>
	<p>Bien que notre journal soit encore tout jeune, il a connu une progression fulgurante – et ce, grâce à vous. Désormais, nous souhaitons passer
	à la vitesse supérieure afin de bâtir un véritable média de masse indépendant. Pour cela, nous avons besoin de votre implication. Vous pouvez
	faire la différence.</p>
	<p>Suivez notre journal afin de ne rien manquer de nos derniers articles :</p>
	<p style="text-align: center;"><a href="/ne-rien-manquer?referer=bottomtext" style="margin-top: 2px" class="button hover-effect-1">Suivre le journal</a></p>
	<p>Aidez-nous dès maintenant avec une contribution financière :</p>
	<p style="text-align: center;"><a href="/nous-aider-financierement?referer=bottomtext" style="margin-top: 2px; margin-bottom: -5px;" class="button hover-effect-1">Donner de l'argent</a></p>
  </div>
    <div id="comments-app-container" class="comments-app-container" data-config="{&quot;entity_id&quot;:&quot;4180&quot;,&quot;origin&quot;:&quot;http:\/\/le-peuple.ca&quot;}"></div>

      
    </div>
  </div>
</article>
    </div>
  </div>

    </div>
  
                
              </div>
                          </section>

            
                        <aside class="col-md-4">
                            <section id="sidebar-second" class="sidebar clearfix "
                >
                      <div class="region region-sidebar-second">
      <div class="search-block-form block block-search container-inline" data-drupal-selector="search-block-form" id="block-journaleight-search" role="search">
  
      <h2  class="block__title title">Rechercher</h2>
    
  <div class="content container-inline">
    <form action="/search/node" method="get" id="search-block-form" accept-charset="UTF-8" class="search-form search-block-form">
  <div class="js-form-item form-item js-form-type-search form-type-search js-form-item-keys form-item-keys form-no-label">
      <label for="edit-keys" class="visually-hidden">Rechercher</label>
        <input title="Indiquer les termes à rechercher" placeholder="Entrez les mots-clés à rechercher..." data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />

        </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input class="search-form__submit button js-form-submit form-submit" data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Rechercher" />
</div>

</form>

  </div>
</div>
<div id="block-sidebarimage-2" class="block block-block-content block-block-contentb29565d9-6660-41f4-ac06-6aee7a49b755">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="b-qui-sommes"><a href="/qui-sommes-nous?referer=sidebar"></a></p>
<p class="b-infolettre"><a href="/infolettre?referer=sidebar"></a></p>
<p class="b-financierement"><a href="/nous-aider-financierement?referer=sidebar"></a></p></div>
      
    </div>
  </div>
<div id="block-sidebarad" class="block block-block-content block-block-content12062689-16cf-4f18-b9fd-df44de7edad7">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!--<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6425479774068853"
     data-ad-slot="2409926797"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<div id="ezoic-pub-ad-placeholder-101"></div></div>
      
    </div>
  </div>
<div class="views-element-container block block-views block-views-blockmt-most-popular-block-1" id="block-journaleight-views-block-mt-most-popular-block-1-2">
  
      <h2 class="block__title title">Articles populaires</h2>
    
      <div class="content">
      <div><div class="view-highlighted-objects view view-mt-most-popular view-id-mt_most_popular view-display-id-block_1 js-view-dom-id-cdc3202f6a9ee38a389150f480ebffa7eced8364e9c462f2d0bf97ae6cb747f7">
  
    
      
      <div class="view-content">
          <div class="views-row">
    <div class="views-field views-field-field-image"><div class="field-content"><div class="content-wrapper with-image">
<div class="views-field-field-mt-post-categories"><a href="/politique" hreflang="fr">Politique</a></div>
<div class="views-field-field-image clearfix">
<div class="overlayed">
  <img src="/sites/default/files/styles/large/public/pierre-paul-hus_15.jpg?itok=4pCLJ3Fp" width="750" height="499" alt="Pierre Paul-Hus" typeof="Image" class="image-style-large" />



<div class="image-caption">
<div class="views-field-title"><a href="/politique/article-4188-1547483768" hreflang="fr">Le Canada a sauvé une musulmane, mais a ignoré une chrétienne</a></div>
<span class="views-field-name">Par <a title="Voir le profil utilisateur." href="/utilisateurs/329-eric" lang="" about="/utilisateurs/329-eric" typeof="Person" property="schema:name" datatype="" class="username">Eric Pilon</a></span>
<span class="views-field-created">14 janvier 2019 – 15:00</span>
</div>
<a href="/politique/article-4188-1547483768" class="overlay"></a>
</div>
</div>
</div></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-image"><div class="field-content"><div class="content-wrapper with-image">
<div class="views-field-field-mt-post-categories"><a href="/chroniques" hreflang="fr">Nos chroniques</a></div>
<div class="views-field-field-image clearfix">
<div class="overlayed">
  <img src="/sites/default/files/styles/large/public/justin-trudeau_15.jpg?itok=bHbc9eaH" width="750" height="499" alt="Justin Trudeau" typeof="Image" class="image-style-large" />



<div class="image-caption">
<div class="views-field-title"><a href="/politique/article-4179-1547462945" hreflang="fr">Justin Trudeau se fout de la gueule des étudiants à Regina </a></div>
<span class="views-field-name">Par <a title="Voir le profil utilisateur." href="/utilisateurs/440-patrice-hans-perrier" lang="" about="/utilisateurs/440-patrice-hans-perrier" typeof="Person" property="schema:name" datatype="" class="username">Patrice-Hans Perrier</a></span>
<span class="views-field-created">15 janvier 2019 – 11:00</span>
</div>
<a href="/politique/article-4179-1547462945" class="overlay"></a>
</div>
</div>
</div></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-image"><div class="field-content"><div class="content-wrapper with-image">
<div class="views-field-field-mt-post-categories"><a href="/politique" hreflang="fr">Politique</a></div>
<div class="views-field-field-image clearfix">
<div class="overlayed">
  <img src="/sites/default/files/styles/large/public/drapeau-etats-unis_2.jpg?itok=kb2rPP4H" width="750" height="499" alt="États-Unis" typeof="Image" class="image-style-large" />



<div class="image-caption">
<div class="views-field-title"><a href="/politique/article-4189-1547499197" hreflang="fr">Frontière canado-américaine&nbsp;: Washington s&#039;inquiète </a></div>
<span class="views-field-name">Par <a title="Voir le profil utilisateur." href="/utilisateurs/342-pascal" lang="" about="/utilisateurs/342-pascal" typeof="Person" property="schema:name" datatype="" class="username">Pascal Bergeron</a></span>
<span class="views-field-created">15 janvier 2019 – 06:30</span>
</div>
<a href="/politique/article-4189-1547499197" class="overlay"></a>
</div>
</div>
</div></div></div>
  </div>
    <div class="views-row">
    <div class="views-field views-field-field-image"><div class="field-content"><div class="content-wrapper with-image">
<div class="views-field-field-mt-post-categories"><a href="/societe" hreflang="fr">Société</a></div>
<div class="views-field-field-image clearfix">
<div class="overlayed">
  <img src="/sites/default/files/styles/large/public/moto.jpg?itok=iJWVZnqt" width="750" height="499" alt="Moto" typeof="Image" class="image-style-large" />



<div class="image-caption">
<div class="views-field-title"><a href="/societe/article-4184-1547465973" hreflang="fr">La Fédération motocycliste du Québec financée par la SAAQ</a></div>
<span class="views-field-name">Par <a title="Voir le profil utilisateur." href="/utilisateurs/598-rafael-alexandre-ramos-richard" lang="" about="/utilisateurs/598-rafael-alexandre-ramos-richard" typeof="Person" property="schema:name" datatype="" content="Rafael-Alexandre Ramos Richard" class="username">Rafael-Alexand…</a></span>
<span class="views-field-created">15 janvier 2019 – 14:53</span>
</div>
<a href="/societe/article-4184-1547465973" class="overlay"></a>
</div>
</div>
</div></div></div>
  </div>

    </div>
  
          </div>
</div>

    </div>
  </div>

    </div>
  
              </section>
                          </aside>
            
          </div>

        </div>
        
      </div>
      
    </div>

  </div>
  

          <footer id="footer" class="clearfix">
      <div class="container">

        <div class="row">
                      <div class="col-sm-4">
              <div class="footer-area "
                >
                      <div class="region region-footer">
      <div id="block-journaleight-about" class="block block-block-content block-block-content04e4af1c-1350-4c6b-9600-d54383dc5133">
  
      <h2 class="block__title title">Au sujet du journal</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><em>Le Peuple</em> est un journal qui vise à donner un point de vue différent sur l'actualité québécoise et canadienne. Pour l'instant, nos articles consistent en un mélange de revues de presse et de nouvelles originales. Nous espérons, à terme, engager nos propres journalistes pour produire des nouvelles exclusives.</p></div>
      
    </div>
  </div>

    </div>
  
              </div>
            </div>
          
                      <div class="col-sm-4">
              <div class="footer-area "
                >
                      <div class="region region-footer-second">
      <div class="views-element-container block block-views block-views-blockarchive-block-1" id="block-journaleight-views-block-archive-block-1-2">
  
      <h2 class="block__title title">Archives mensuelles</h2>
    
      <div class="content">
      <div><div class="view view-archive view-id-archive view-display-id-block_1 js-view-dom-id-d95059c2319e686d4d24c38e4bc33ba5e2f683a9abd103e6a5acff90ecccc550">
  
    
      
      <div class="view-content">
      <div class="item-list">
  <ul class="views-summary">
      <li>
      <span class="item-list-link">
        <a href="/archive/201901">janvier 2019</a>
      </span>
      <span class="count">
                  96 articles              </span>
    </li>
      <li>
      <span class="item-list-link">
        <a href="/archive/201812">décembre 2018</a>
      </span>
      <span class="count">
                  162 articles              </span>
    </li>
      <li>
      <span class="item-list-link">
        <a href="/archive/201811">novembre 2018</a>
      </span>
      <span class="count">
                  216 articles              </span>
    </li>
    </ul>
</div>

    </div>
  
          <div class="more-link"><a href="/archive">Plus</a></div>

      </div>
</div>

    </div>
  </div>

    </div>
  
              </div>
            </div>
          
                      <div class="col-sm-4">
              <div class="footer-area "
                >
                      <div class="region region-footer-third">
      <div id="block-journaleight-staytunedwithus" class="block block-block-content block-block-content930d9c89-3f21-4b04-ae08-8f34efcaf91e">
  
      <h2 class="block__title title">Allez plus loin</h2>
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><ul>
<li><a href="/user/register">Inscrivez-vous</a> ou <a href="/user/login">connectez-vous</a> pour commenter nos articles.</li>
<li><a href="/nous-aider-financierement">Aidez-nous financièrement</a> pour que le journal se développe davantage.</li>
<li>Apprenez à connaître <a href="/qui-sommes-nous">le journal et son équipe</a>.</li>
<li>Suivez-nous pour ne rien manquer&nbsp;:</li>
</ul>
<ul class="icons-list icons-list--normal text-center">
  <li>
    <a href="/infolettre?referer=bottombar"><i class="fa fa-envelope"></i><span class="sr-only">Infolettre</span></a>
  </li>
  <li>
    <a href="https://www.facebook.com/Le-Peuple-QC-112054719498398/?referer=bottombar"><i class="fa fa-facebook"></i><span class="sr-only">facebook</span></a>
  </li>
  <li>
    <a href="https://twitter.com/LePeupleQC?referer=bottombar"><i class="fa fa-twitter"></i><span class="sr-only">twitter</span></a>
  </li>
  <li>
    <a href="/actualites.xml?referer=bottombar"><i class="fa fa-rss"></i><span class="sr-only">RSS</span></a>
  </li>
  <li>
    <a href="/ne-rien-manquer?referer=bottombar"><i class="fa fa-plus"></i><span class="sr-only">Plus</span></a>
  </li>
</ul></div>
      
    </div>
  </div>

    </div>
  
              </div>
            </div>
          
                  </div>

      </div>
    </footer>
      
          <div id="subfooter" class="clearfix">
      <div class="container">
                <div id="subfooter-inside" class="clearfix">
          <div class="row row--md-vcentered">
                                        <div class="col-md-4">
                <div class="subfooter-area first">
                      <div class="region region-sub-footer-first">
      <div id="block-journaleight-copyright" class="block block-block-content block-block-content9640250f-c8b2-45e6-953e-624318df6c34">
  
    
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Copyright © 2017-2018, <em>Le Peuple</em>. Tous droits réservés.</p></div>
      
    </div>
  </div>

    </div>
  
                </div>
              </div>
                                                                  <div class="col-md-4">
                <div class="subfooter-area second">
                        <div class="region region-sub-footer-second">
      <div id="block-journaleight-sitebranding" class="clearfix site-branding block block-system block-system-branding-block">
  
    
    <div class="logo-and-site-name-wrapper clearfix">
              <div class="site-name site-branding__name">
        <a href="/" title="Accueil" rel="home">Le Peuple</a>
      </div>
              <div class="site-slogan site-branding__slogan">Les vrais enjeux</div>
      </div>
</div>

    </div>
  
                </div>
              </div>
                                                                  <div class="col-md-4">
                <div class="subfooter-area third">
                        <div class="region region-sub-footer-third">
      <nav aria-labelledby="block-journaleight-subfootermenu-3-menu" id="block-journaleight-subfootermenu-3" class="block block-menu navigation menu--subfooter-menu">
            
  <h2 class="visually-hidden block__title title" id="block-journaleight-subfootermenu-3-menu">Subfooter menu</h2>
  

    <div class="content">
        <div class="menu-toggle-target menu-toggle-target-show" id="show-block-journaleight-subfootermenu-3"></div>
    <div class="menu-toggle-target" id="hide-block-journaleight-subfootermenu-3"></div>
    <a class="menu-toggle" href="#show-block-journaleight-subfootermenu-3">Menu</a>
    <a class="menu-toggle menu-toggle--hide" href="#hide-block-journaleight-subfootermenu-3">Menu</a>
    
              <ul class="clearfix menu">
                    <li class="menu-item">
        <a href="/modalites">Modalités</a>
              </li>
                <li class="menu-item">
        <a href="/confidentialite">Confidentialité</a>
              </li>
                <li class="menu-item">
        <a href="/politique-commentaires">Commentaires</a>
              </li>
        </ul>
  


  </div>
</nav>

    </div>
  
                </div>
              </div>
                                    </div>
        </div>
              </div>
    </div>
      
        <div id="toTop"><i class="fa fa-long-arrow-up"></i></div>
    
</div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/4180","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"journaleight":{"sliderRevolutionBoxedInit":{"sliderRevolutionSlideshowBoxedEffectTime":10000,"sliderRevolutionSlideshowBoxedInitialHeight":610},"flexsliderMainInit":{"slideshowEffect":"fade","slideshowEffectTime":10000},"flexsliderInternalBannerSliderInit":{"internalBannerEffect":"slide"},"flexsliderBreakingSliderInit":{"breakingEffect":"fade","breakingEffectTime":5000}},"ajaxTrustedUrl":{"\/search\/node":true},"statistics":{"data":{"nid":"4180"},"url":"\/core\/modules\/statistics\/statistics.php"},"superfish":{"superfish-main":{"id":"superfish-main","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast","autoArrows":false,"dropShadows":false},"plugins":{"smallscreen":{"mode":"window_width","expandText":"D\u00e9plier","collapseText":"Replier","title":"\u003Cspan class=\u0022accordion-title\u0022\u003EMenu principal\u003C\/span\u003E"},"supposition":true,"supersubs":{"minWidth":"15"}}}},"user":{"uid":0,"permissionsHash":"f4df6cb581631b1e03992fbb7c14b99cd03c3544445ddab418d6b56e7d1246f6"}}</script>
<script src="/sites/default/files/js/js_55-OzrhQtwaLJ9-b50YjNuyXBWs8YqT7N49gEbIXuBc.js"></script>
<script src="/modules/react_comments/js/polyfills.js?pldjuc" defer></script>
<script src="/modules/react_comments/js/dist/react_comments.js?pldjuc" defer></script>
<script src="/sites/default/files/js/js_cK1IsSysOmtEmRitUgwsylrP1xh4TPUz0Nc-uim8Xis.js"></script>

  </body>
</html>
